Skocz do zawartości


Najlepsze ustawienia dla Łącza radiowego 512/128


12 odpowiedzi w tym temacie

#1 Pawcio15

    Mały Osiołek

  • Źrebak
  • 5 postów

Napisano 29 grudzień 2006 - 17:26

siema mam problem z pobieraniem przez emule mam wersje bez żadnych modów moja prędkość pobierania sięga w okolicach 16 kb/s jestem za natem i mam zablokowane porty. Dostawca mojego neta jest telsonet i mam oczywiście wewnętrzne ip lecz moim zdaniem predkość pobierania jest wyjatkowo niska nawet jeśli mam low id przy moich możliwościach pobierania 64 kb/s czasem nawet szybciej ze stron pobiera. Czy jest to normalne ze download jest taki niski czy odpowiednia konfiguracja może pomóc . Proszę o pomoc. Z góry dzięki.

#2 Herfurt°

    .....

  • Legenda PFE
  • 5125 postów
  • Płeć:Mężczyzna
  • Miejscowość:Kielce

Napisano 29 grudzień 2006 - 17:32

Pobieranie: 64 kB, bez limitu.
Wysyłanie: 16 kB, limit 12-14 kB.
Źródeł na plik: 300.
Połączeń: 200-300.
Połączeń na 5 sek.: 30.

Wersja 47c, włącz maskowanie w zakładce Bezpieczeństwo. Sciągaj jednocześnie kilkanaście plików.

#3 Pawcio15

    Mały Osiołek

  • Źrebak
  • 5 postów

Napisano 29 grudzień 2006 - 17:48

własnie chodzi o to że mam wszystko ustawione tak jak napisales juz od sporego czasu i nic nie pomaga

#4 Pawcio15

    Mały Osiołek

  • Źrebak
  • 5 postów

Napisano 29 grudzień 2006 - 17:54

to chyba jest zwiazane z tym ze jest za duzo osób wpod jesen adres zewnetrzny podpietych nie mam pojecia co to moze byc strony jesli mulej nie chodzi otwieraja sie znakomicie i tak ogólnie jaetem z niego zadowolony tylko wymiana plikow przez p2p to tragedia

Użytkownik Pawcio15 edytował ten post 29 grudzień 2006 - 18:00


#5 redshark

    BOSKI VIP

  • Legenda PFE
  • 4897 postów
  • Płeć:Mężczyzna

Napisano 29 grudzień 2006 - 17:59

wez zapodaj sobie mode evostar 5.5 na nim powinno ci sie rozbujac ;) albo morphaXT tego najnowszego chyba 9.2 tez niezle zapierdziela ale wez zapusc na 24h z 6 plikow w miare majacych po 600 zrodelek

#6 Pawcio15

    Mały Osiołek

  • Źrebak
  • 5 postów

Napisano 29 grudzień 2006 - 18:05

mógl bys zapodac jakis pakiet instalacyjny bo ze stron siagaja mi sie jakies pliki typu html

a pliki jesli juz sciagam to komp potrafi chodzic non stop przez 3 dni

#7 Herfurt°

    .....

  • Legenda PFE
  • 5125 postów
  • Płeć:Mężczyzna
  • Miejscowość:Kielce

Napisano 29 grudzień 2006 - 19:27

Jaki pakiet instalacyjny? Masz na Portalu mody, wystarczy kliknąć.
Ale nim to zrobisz, spróbuj jeszcze usunąć wszystkie serwery i zaciągnij nowe: http://www.server-list.info/. Podłącz się i obserwuj.
Wszystko masz ustawione, jak radziłem? 47c masz? Bo w profilu co innego.

#8 Pawcio15

    Mały Osiołek

  • Źrebak
  • 5 postów

Napisano 29 grudzień 2006 - 21:40

ustawione mialem tak jak napisałeś spróbuje jutro z tą listą serwerów a w profilu miałem napisane ze uzywam xtrema 5.4 ale pobierał jeszcze gorzej niż orginał wiec powróciłem do pierwowzoru odezwe sie jutro czy zmiana serwerów poskutkuje narazie

#9 Carel

    Nowicjusz

  • Źrebak
  • 2 postów

Napisano 06 styczeń 2007 - 19:33

Witam wszystkich!
Ja również mam radiówkę tylko że 1024/128.
Mógłby mi ktoś podać optymalne ustawienia do muła v0.47c na te łącze?
Dzięki z góry. Pozdrawiam i czekam na odpowiedź.

#10 bachor

    czytaj moje posty pospiecznie, zbyt predko znikaja

  • Osiołek
  • 4215 postów
  • Płeć:Mężczyzna

Napisano 06 styczeń 2007 - 19:41

kliknij tabelke w poim podpisie

#11 Herfurt°

    .....

  • Legenda PFE
  • 5125 postów
  • Płeć:Mężczyzna
  • Miejscowość:Kielce

Napisano 06 styczeń 2007 - 20:24

Wyświetl postUżytkownik Carel dnia 6.01.2007 - 19:33 napisał

Witam wszystkich!
Ja również mam radiówkę tylko że 1024/128.
Mógłby mi ktoś podać optymalne ustawienia do muła v0.47c na te łącze?
Dzięki z góry. Pozdrawiam i czekam na odpowiedź.

Pobieranie: 128 kB, bez limitu.
Wysyłanie: 16 kB, limit 14 kB.
Źródeł: 300.
Połączeń: 200.
Połączeń na 5 sek.: 35.

Usuń wszystkie serwery. Pobierz nowe: http://www.server-list.info/.
W zakładce Serwery w Ustawieniach odznacz wszystkie aktualizacje, zostaw:

Dołączona grafika

Włącz maskowanie w zakładce Bezpieczeństwo. Pobieraj jednocześnie kilkanaście plików.
Poczytaj przyklejone tematy: http://www.shareosiol.com/Instalacja_i_Kon...jacym-f354.html

#12 Carel

    Nowicjusz

  • Źrebak
  • 2 postów

Napisano 06 styczeń 2007 - 21:37

Kilkanaście...czyli w wizardzie programu jaki przedział ustawić?
1-5 czy 6-15 czy 16+ ?

#13 bachor

    czytaj moje posty pospiecznie, zbyt predko znikaja

  • Osiołek
  • 4215 postów
  • Płeć:Mężczyzna

Napisano 06 styczeń 2007 - 22:06

wogle NIE UZYWAC WIZARDA

jest kiepski

poprostu miej dodanych do pobierania kilkanascie plikow





Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych