Skocz do zawartości


- - - - -

Morph 10,5


6 odpowiedzi w tym temacie

#1 adam1971

    Mały Osiołek

  • Źrebak
  • 10 postów

Napisano 20 marzec 2008 - 17:29

Witam,mam problem z ustawieniem Moda,mam łącze 4 mb w chello,jak najlepiej skonfigurować. :blagam:

#2 DONcOR....

    pacta clara, boni amici

  • Friends
  • 1587 postów

Napisano 20 marzec 2008 - 18:36

Pobieranie 500 KB\s limit : Bez limitu. Wpisz : 0
Wysyłanie 63 KB\s limit : 45-50 KB\s
Ilość połaczeń 600-800
ilość źródeł na plik 600-1000
Włacz maskowanie
Ilość połaczeń na 5sek : 50
"xp-AntiSpy" zwiększ limit połaczen w systemie do min 100
Używaj ipfiltra
Usuń servery i wgraj nowe z Forum lub z
http://gruk.org/list.php

albo przez dodanie do Aktualizuj w eMule
http://www.gruk.org/server.met.gz
i Aktualizuj

Użytkownik DONcOR.... edytował ten post 20 marzec 2008 - 18:40


#3 adam1971

    Mały Osiołek

  • Źrebak
  • 10 postów

Napisano 20 marzec 2008 - 22:14

Dzięki za pomoc,ale nie wiem jeszcze jak mam zwiększyć limit połączeń w systemie

#4 DONcOR....

    pacta clara, boni amici

  • Friends
  • 1587 postów

Napisano 20 marzec 2008 - 22:40

Wyświetl postUżytkownik adam1971 dnia 20.03.2008 - 22:14 napisał

Dzięki za pomoc,ale nie wiem jeszcze jak mam zwiększyć limit połączeń w systemie
Ściagnij z neta " xp-AntiSpy " potem otwórz program\opcje specjalne\limit połaczeń\Tak akceptuję\
i już jesteś w domu . Potem tylko zaakceptuj

#5 adam1971

    Mały Osiołek

  • Źrebak
  • 10 postów

Napisano 21 marzec 2008 - 15:12

Dzięki,ale coś w nim jeszcze nie gra,ile powinno być połączeń półotwartych,a może by tak się dało zrobić zrzucik z ustawieniami bo trochę tam grzebałem i może coś przekombinowałem.Zapomniałem dodać że mam router Netgear WPN824v2.Pozdrawiam.

Użytkownik adam1971 edytował ten post 21 marzec 2008 - 15:14


#6 DONcOR....

    pacta clara, boni amici

  • Friends
  • 1587 postów

Napisano 21 marzec 2008 - 15:32

w zaawansowane raczej nie zalecane jest grzebanie bez znajomosci problemów eMule
Ilość połaczeń na 5sek : 50
Półotwarte połaczenia możesz ustawić na : 20-40
Pozostałe ustawy nie ruszaj.

Problem routera nie jest istotny jeżeli masz Hidh ID na serverach

#7 adam1971

    Mały Osiołek

  • Źrebak
  • 10 postów

Napisano 22 marzec 2008 - 10:43

Dzięki za pomoc,jakoś już chodzi,może bez rewelacji ale może się rozrusza.Życzę Wesołych i Spokojnych Świąt oraz mokrego jajka.Pozdrawiam. :hura:





Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych